忘记密码?

一键登录

草根吧源码论坛

‘凹凸曼’手机广告 商业版 V1.0.0 DZ 2.5 版本的好像有问题

查看: 112|回复: 4

[已处理] ‘凹凸曼’手机广告 商业版 V1.0.0 DZ 2.5 版本的好像有问题

[复制链接]

1

主题

27

热度

18

贡献

年费赞助ViP

Rank: 6Rank: 6

分享到:
‘凹凸曼’手机广告 商业版 V1.0.0 DZ 2.5 版本的好像有问题:
草根吧 ‘凹凸曼’手机广告 商业版 V1.0.0 DZ 2.5 版本的好像有问题 广告,手机 有问必答 113025hbibkv3t8kqbza8v 草根吧 ‘凹凸曼’手机广告 商业版 V1.0.0 DZ 2.5 版本的好像有问题 广告,手机 有问必答 113025juwp54spus448za5 草根吧 ‘凹凸曼’手机广告 商业版 V1.0.0 DZ 2.5 版本的好像有问题 广告,手机 有问必答 113026u3uc30aqoeeaea9q

帖子地址: 

回复

举报

1717

主题

2203

热度

608

贡献

民审

Rank: 8Rank: 8

发表于 6 天前 | 显示全部楼层
你安装插件的时候插件的语言包未写入你论坛数据库表哦,请检查下你环境问题或重新安装插件即可:
草根吧 ‘凹凸曼’手机广告 商业版 V1.0.0 DZ 2.5 版本的好像有问题 广告,手机 有问必答 113718c0mikz3znmevsps7
本文来源于草根吧源码论坛 www.caogen8.co,欢迎大家下载。
如果您没有贡献需要充值,可以直接在线充值,点击充值
如果你需要加入本站赞助VIP会员,可以直接在线开通,点击开通
如果找不到您要的资源,请搜索一下,点击搜索

1

主题

27

热度

18

贡献

年费赞助ViP

Rank: 6Rank: 6

 楼主| 发表于 6 天前 | 显示全部楼层
民审-M 发表于 2016-11-30 11:37
你安装插件的时候插件的语言包未写入你论坛数据库表哦,请检查下你环境问题或重新安装插件即可:

应该和环境没关系,因为同台服务器有3.2的安装是正常的,这个插件应该支持2.5吧

1717

主题

2203

热度

608

贡献

民审

Rank: 8Rank: 8

发表于 6 天前 | 显示全部楼层
西凉鬼巫 发表于 2016-11-30 11:44
应该和环境没关系,因为同台服务器有3.2的安装是正常的,这个插件应该支持2.5吧

应该是支持的,请再检查下安装是否提示冲突等问题,草根吧本地实测无问题的。
本文来源于草根吧源码论坛 www.caogen8.co,欢迎大家下载。
如果您没有贡献需要充值,可以直接在线充值,点击充值
如果你需要加入本站赞助VIP会员,可以直接在线开通,点击开通
如果找不到您要的资源,请搜索一下,点击搜索

1

主题

27

热度

18

贡献

年费赞助ViP

Rank: 6Rank: 6

 楼主| 发表于 6 天前 | 显示全部楼层
民审-M 发表于 2016-11-30 11:49
应该是支持的,请再检查下安装是否提示冲突等问题,草根吧本地实测无问题的。

安装是没有显示任何冲突的,就2.5有这个问题,奇怪了,连续两个2.5的站点都这样

发表回复

您需要登录后才可以回帖 登录 | 立即注册 新浪微博登陆 用百度帐号登录 一键登录:

本版积分规则

收藏帖子 返回列表 搜索
快速回复 返回顶部 返回列表