忘记密码?

一键登录

草根吧源码论坛

近期pcAnywhere部分版本出现远程代码执行漏洞

查看: 296|回复: 5

近期pcAnywhere部分版本出现远程代码执行漏洞

[复制链接]

94

主题

289

热度

63

贡献

年费赞助ViP

Rank: 6Rank: 6

发表于 2015-11-7 18:52:24 | 显示全部楼层 |阅读模式 | 百度  360  谷歌 
分享到:
近期pcAnywhere部分版本出现远程代码执行漏洞,请您重视并采取措施,避免您的网站受到影响。相关详情如下:

漏洞标题pcAnywhere 远程代码执行漏洞
发现时间2015年11月6日
危害等级
安全评估12.5.x-12.5.3版本均受此漏洞影响
危害描述在处理认证请求时,未对客户输入进行必要的安全验证,导致攻击者能够利用此漏洞远程执行恶意代码,严重威胁网站安全,属于高危漏洞
防护策略:先暂停服务或者先使用其他不存在漏洞的版本,待官网出现更新后统一更新。

帖子地址: 

回复

举报

0

主题

25

热度

0

贡献

步入草根

Rank: 1

发表于 2015-12-22 13:09:52 | 显示全部楼层
混分的我是来!@

0

主题

25

热度

0

贡献

步入草根

Rank: 1

发表于 2015-12-22 13:10:16 | 显示全部楼层
混分的我是来!@

0

主题

25

热度

0

贡献

步入草根

Rank: 1

发表于 2015-12-22 13:10:27 | 显示全部楼层
混分的我是来!@

0

主题

25

热度

0

贡献

步入草根

Rank: 1

发表于 2015-12-22 13:10:38 | 显示全部楼层
混分的我是来!@

0

主题

25

热度

0

贡献

步入草根

Rank: 1

发表于 2015-12-22 13:10:48 | 显示全部楼层
混分的我是来!@

发表回复

您需要登录后才可以回帖 登录 | 立即注册 新浪微博登陆 用百度帐号登录 一键登录:

本版积分规则

收藏帖子 返回列表 搜索
快速回复 返回顶部 返回列表